Win XP SP3 - MSC erkennt MSE nicht

technische Fragen & Antworten, Hilfe zu Hard- und Software
Benutzeravatar
Rukh
Kerkermeister
Beiträge: 50173
Registriert: Mi. 15.1.2003 12:54

Win XP SP3 - MSC erkennt MSE nicht

Beitragvon Rukh » So. 4.8.2013 11:14

Ich habe hier ein Netbook von meiner Tochter vor mir stehen, kleines Problem dabei:
Das MS Security Center erkennt MS Security Essentials nicht.
Das MSC sagt mir, dass kein Virenscanner gefunden wurde, in der Iconbar rechts unten ist das Symbol mit dem roten Schild direkt neben der grünen Burg zu sehen, die mir sagt, dass MSE installiert und aktiv ist. Eigentlich ist also alles okay, aber diese Meldung nervt.
Frage: wie bringe ich das MSC dazu, dass es das MSE erkennt? Immerhin kommen die ja aus dem gleichen Haus ...

Hinweis: das hier hat leider das Problem nicht gelöst.
Benutzeravatar
Kelral
edler Ritter
Beiträge: 1962
Registriert: Di. 28.2.2006 11:30

Re: Win XP SP3 - MSC erkennt MSE nicht

Beitragvon Kelral » Mo. 5.8.2013 12:13

Geh mal in MS Security Essentials rein und lasse von dort aus über die Hilfe Funktion nach Updates suchen.
Wichtig dabei ist, das du alle Updates anzeigen lässt.

Es gab wohl schon einmal ein Problem bei XP das ein Engine Update nicht als Wichtig bzw Systemupdate gekennzeichnet worden ist
und dann die Anmeldung von MS Security Essentials am Sicherheitscenter nicht mehr richtig funktioniert hat.

Der Tipp stammt aus dem MS TECH-Net.
Benutzeravatar
[SEK2000]Blackhawk
Scharfrichter
Beiträge: 29197
Registriert: Mi. 15.1.2003 12:01
Wohnort: Frankfurt
Kontaktdaten:

Re: Win XP SP3 - MSC erkennt MSE nicht

Beitragvon [SEK2000]Blackhawk » Di. 6.8.2013 19:26

Kannst folgendes versuchen:

press start > type in the box "services.msc" then press ok
In the list of services, double-click on Windows Management Instrumentation. Click on Stop and then OK.
now Locate the folder C: \ WINDOWS \ system32 \ wbem \ Repository and delete it.
Restart services Windows Management Instrumentation and restart your pc

Oder wurde der PC 'optimiert'? :oO:
Benutzeravatar
Rukh
Kerkermeister
Beiträge: 50173
Registriert: Mi. 15.1.2003 12:54

Re: Win XP SP3 - MSC erkennt MSE nicht

Beitragvon Rukh » Mi. 7.8.2013 00:17

Heiss ich Six? :oO: :p

Funzt nicht, das hatte ich auch schon versucht gehabt ...
Benutzeravatar
Rukh
Kerkermeister
Beiträge: 50173
Registriert: Mi. 15.1.2003 12:54

Re: Win XP SP3 - MSC erkennt MSE nicht

Beitragvon Rukh » Mi. 7.8.2013 00:17

Heiss ich Six? :oO: :p

Funzt nicht, das hatte ich auch schon versucht gehabt ...
Benutzeravatar
Rukh
Kerkermeister
Beiträge: 50173
Registriert: Mi. 15.1.2003 12:54

Re: Win XP SP3 - MSC erkennt MSE nicht

Beitragvon Rukh » Mi. 7.8.2013 00:17

Sogar zweimal ... :silly:
kawu
Dageschalk
Beiträge: 22345
Registriert: Mo. 13.6.2005 15:53

Re: Win XP SP3 - MSC erkennt MSE nicht

Beitragvon kawu » Mi. 7.8.2013 06:20

Jetzt sind wir sicher: Du heißt nicht Six!
Benutzeravatar
[RdOT]Malagant
Ritter der Tafelrunde
Beiträge: 9713
Registriert: Mi. 24.7.2002 09:44
Wohnort: 1 OG Links
Kontaktdaten:

Re: Win XP SP3 - MSC erkennt MSE nicht

Beitragvon [RdOT]Malagant » Mi. 7.8.2013 07:45

Deaktivier doch einfach das MSC. Geht wunderbar mit xp-AntiSpy :icon16:
Benutzeravatar
[SEK2000]Blackhawk
Scharfrichter
Beiträge: 29197
Registriert: Mi. 15.1.2003 12:01
Wohnort: Frankfurt
Kontaktdaten:

Re: Win XP SP3 - MSC erkennt MSE nicht

Beitragvon [SEK2000]Blackhawk » Mi. 7.8.2013 19:37

Kannst mal das WMI repository dignostic tool laufen lassen:

http://www.microsoft.com/en-us/download ... px?id=7684

Zurück zu „Support“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste